このページは、2005年8月後半から2010年12月までのアーカイブです。
2005年8月後半から2010年12月までのアーカイブトップへ
現在のトップページへ

複数のIEを走らせる方法

Nagi
   2005.10.22 11:45

Googleで調べ物をしてたら、面白いものを発見。

ではWindowsユーザーの方に朗報。どうやらWindowsにIE6が入っていても古いバージョンを入れることは可能なんですね。

IE5.5が欲しかったので、早速やってみた。

ホントにバージョン情報は変わらないなあ。確かにIE5.5かどうかを確かめるために、CSSを使ったところを見てみた。



ああああああああ~・・・。

確かにIE5.5でした。